Consigli, Informazioni e Opinioni su Barche, Motori etc, etc.Problema ad idroguida

Questa sezione è dedicata alle richieste di informazioni su barche a motore, gommoni, barche a vela, motori marini, carrelli e tutto quanto inerente il mondo della nautica, per un corretto orientamento all'acquisto.
Rispondi

Autore del topic
Otarix
utente registrato
Messaggi: 134
Iscritto il: 10/09/2018, 0:21
Grazie Inviati: 37 volte
Grazie Ricevuti: 4 volte
Stato: Non connesso

Problema ad idroguida

Messaggio da Otarix » 24/06/2019, 9:50

Venerdì scorso parto da San Vincenzo direzione Elba, con leggero scirocco e mare poco agitato. Nel corso della traversata, sento il volante farsi sempre più duro, verifico e dalla scatola dello sterzo fuoriesce un liquido rossastro in abbondanza. Bene o male, dopo circa 50 minuti di navigazione, riesco comunque ad arrivare e a dare ancora a Viticcio. Scendo in cabina e apriti cielo : completamente allagata da questo liquido rossastro che è trafilato fin sul letto. A questo punto è evidente che ho qualche problema all'idroguida. Chiamo il mio meccanico e mi dice di provare a rientrare se lo sterzo è ancora duro, ma non mi fido e contatto la Volvo Penta di Marciana, distante poco più di tre miglia, e chiedo assistenza. E faccio bene perché riparto dopo un bagno veloce e lo sterzo e completamente andato, nel senso che gira completamente a vuoto. Fortunatamente, prima che morisse del tutto, mi ero premurato di mettere i piedi dritti così riesco ad arrivare a Marciana lentamente, smadonnando :muro e governando solo con i motori. Qui, il meccanico mi riempie la scatolina sotto lo sterzo con l'olio e fa un rabbocco all'idroguida in sala motori (ma qui non ne mancava molto). Smontiamo la pannellatura nella cabina di poppa per verificare dov'è la perdita e.... nulla da fare, non si trova ! Proviamo e riproviamo, anche con giro in mare, ma non perde proprio più. Il meccanico non si capacita, dice che potrebbe essersi formata una bolla d'aria nella scatolina e poi si sarebbe espansa col calore, facendo uscire il liquido dal tappo. Ma la spiegazione non mi convince e comunque non mi lascia tranquillo sull'affidabilità dell'idroguida. Comunque riesco a rientrare con pilota automatico a 27 nodi ed ancora nessuna perdita. Misteri della nautica ? Vi è mai successo ?




marcojr
utente registrato
Messaggi: 279
Iscritto il: 16/02/2018, 14:35
Grazie Inviati: 2 volte
Grazie Ricevuti: 4 volte
Stato: Non connesso

Problema ad idroguida

Messaggio da marcojr » 24/06/2019, 11:55

Teoricamente hai 2 linee separate idrauliche, una è il
circuito del timone e un altra è il circuito idroguida. probabilmente hai perso olio da il
circuito del timone, un manicotto lento?

Avatar utente

Simbor
utente registrato
Messaggi: 2472
Iscritto il: 11/06/2016, 20:34
2017 x 12018 x 12019 x 1
Grazie Inviati: 2 volte
Grazie Ricevuti: 3 volte
Stato: Non connesso

Problema ad idroguida

Messaggio da Simbor » 24/06/2019, 13:02

Esatto....da come racconti, il 'volante' è montato su una poppa assiale che comanda un pistone idraulico montato sull'idroguida ad alta pressione con pompa collegata ad un motore.
L'olio ti è fuoriuscito da qui ???
s-l640.jpg
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
Simone

Avatar utente

Luigi1968
utente registrato
Messaggi: 5014
Iscritto il: 08/06/2016, 20:36
2017 x 12018 x 12019 x 1
Grazie Inviati: 1 volta
Grazie Ricevuti: 5 volte
Stato: Connesso

Re: Problema ad idroguida

Messaggio da Luigi1968 » 24/06/2019, 13:13

Mi piace sottolineare 2 cose

1- la prontezza di mettere barra a dritta per potersi comunque muovere con l'utilizzo delle "manette" ad uso timone .... COMPLIMENTI
2- questi sono i pro del bi-motore
... tu non navighi dove navigo io ...


Autore del topic
Otarix
utente registrato
Messaggi: 134
Iscritto il: 10/09/2018, 0:21
Grazie Inviati: 37 volte
Grazie Ricevuti: 4 volte
Stato: Non connesso

Problema ad idroguida

Messaggio da Otarix » 24/06/2019, 15:18

Grazie Luigi.
In effetti con un motore solo chiedevi il traino
Luigi1968 ha scritto:
24/06/2019, 13:13
Mi piace sottolineare 2 cose

1- la prontezza di mettere barra a dritta per potersi comunque muovere con l'utilizzo delle "manette" ad uso timone .... COMPLIMENTI
2- questi sono i pro del bi-motore
[


Autore del topic
Otarix
utente registrato
Messaggi: 134
Iscritto il: 10/09/2018, 0:21
Grazie Inviati: 37 volte
Grazie Ricevuti: 4 volte
Stato: Non connesso

Problema ad idroguida

Messaggio da Otarix » 24/06/2019, 15:20

Simbor ha scritto:
24/06/2019, 13:02
Esatto....da come racconti, il 'volante' è montato su una poppa assiale che comanda un pistone idraulico montato sull'idroguida ad alta pressione con pompa collegata ad un motore.
L'olio ti è fuoriuscito da qui ???


Esatttamente così. L'olio è uscito da qui, ma non si capisce da dove. Una volta rabboccato non c'erano infatti perdite evidenti. Per questo il meccanico ha supposto che la perdita fosse dal tappo (anche se non mi convince perché l'avrei vista)

Avatar utente

Topomoto
Moderatore
Messaggi: 1504
Iscritto il: 09/06/2016, 12:21
2017 x 12018 x 1
Grazie Inviati: 2 volte
Grazie Ricevuti: 8 volte
Stato: Non connesso

Problema ad idroguida

Messaggio da Topomoto » 24/06/2019, 17:28

Otarix ha scritto:
24/06/2019, 15:18
Grazie Luigi.
In effetti con un motore solo chiedevi il traino
Luigi1968 ha scritto:
24/06/2019, 13:13
Mi piace sottolineare 2 cose

1- la prontezza di mettere barra a dritta per potersi comunque muovere con l'utilizzo delle "manette" ad uso timone .... COMPLIMENTI
2- questi sono i pro del bi-motore
[
[
Non ci dimentichiamo i flap! Avendoceli, si riesce a virare anche con quelli, anche con un motore solo :ok
Certo non si manovra, ma una volta in porto si può chiedere assistenza all'ormeggio...
Michele

Avatar utente

Simbor
utente registrato
Messaggi: 2472
Iscritto il: 11/06/2016, 20:34
2017 x 12018 x 12019 x 1
Grazie Inviati: 2 volte
Grazie Ricevuti: 3 volte
Stato: Non connesso

Problema ad idroguida

Messaggio da Simbor » 24/06/2019, 19:06

Otarix ha scritto:
24/06/2019, 15:20

Esatttamente così. L'olio è uscito da qui, ma non si capisce da dove. Una volta rabboccato non c'erano infatti perdite evidenti. Per questo il meccanico ha supposto che la perdita fosse dal tappo (anche se non mi convince perché l'avrei vista)
il tappo è anche uno sfiato....
il circuito è un circuito chiuso a valle delle valvole....la pompa assiale (l'helmet) a cui c'è fisicamente collegato il volante del timone, fa da serbatoio per l'olio.
generalmente in quelle idroguide ci va un olio MOLTO liquido e di color chiaro paglierino.... fin troppo spesso vedo che ci buttano dentro olio rosso (ATF) che NULLA ha a che fare con l'olio corretto.
Un olio errato, specialmente se ha tra le sue caratteristiche una eccessiva dilatazione sotto effetto termico (ovvero aumenta di volume parecchio), è plausibile che 'il troppo' venga buttato fuori dallo sfiato....ma appunto dallo sfiato, non da altre parti.
Se è uscito da altre parti, l'unico punto 'debole' è il paraolio dell'attuatore in sentina. Se è uscito da li e in quantità modiche, ci sta che la gradazione sbagliata e/o la dilatazione termica abbiano creato una pressione eccessiva mentre la timoneria stava ferma.
Anni fa, su una precedente barca con FB, ho installato una ultraflex da 300cv. Notai anch'io che, lasciandola ferma sul carrello, trovavo dell'olio sotto allo stelo di comando del FB e l'unica spiegazione che mi ero dato era appunto una eccessiva dilatazione termica dell'olio combinata al fatto di non muoverla per parecchi giorni. Infatti se la timoneria veniva mossa, l'eventuale 'sovrapressione' veniva subito scaricata, in quanto azionavo le valvole dell'helmet girando il timone. Ma se non toccavo nulla e lasciavo per molto tempo la timoneria ferma (specialmente in presenza di forti differenze di temperatura), questa perdita si manifestava.
Simone

Avatar utente

Beba91
utente registrato
Messaggi: 2139
Iscritto il: 09/06/2016, 11:26
2017 x 1
Grazie Inviati: 6 volte
Grazie Ricevuti: 6 volte
Stato: Non connesso

Problema ad idroguida

Messaggio da Beba91 » 24/06/2019, 23:33

Simbor ha scritto:
24/06/2019, 19:06
Otarix ha scritto:
24/06/2019, 15:20

Esatttamente così. L'olio è uscito da qui, ma non si capisce da dove. Una volta rabboccato non c'erano infatti perdite evidenti. Per questo il meccanico ha supposto che la perdita fosse dal tappo (anche se non mi convince perché l'avrei vista)
generalmente in quelle idroguide ci va un olio MOLTO liquido e di color chiaro paglierino.... fin troppo spesso vedo che ci buttano dentro olio rosso (ATF) che NULLA ha a che fare con l'olio corretto.

[
Anche nelle vetture, olio rosso e via :nonono :acc
Attitude makes the difference


Autore del topic
Otarix
utente registrato
Messaggi: 134
Iscritto il: 10/09/2018, 0:21
Grazie Inviati: 37 volte
Grazie Ricevuti: 4 volte
Stato: Non connesso

Problema ad idroguida

Messaggio da Otarix » 25/06/2019, 9:51

Simbor ha scritto:
24/06/2019, 19:06
Otarix ha scritto:
24/06/2019, 15:20

Esatttamente così. L'olio è uscito da qui, ma non si capisce da dove. Una volta rabboccato non c'erano infatti perdite evidenti. Per questo il meccanico ha supposto che la perdita fosse dal tappo (anche se non mi convince perché l'avrei vista)
il tappo è anche uno sfiato....
il circuito è un circuito chiuso a valle delle valvole....la pompa assiale (l'helmet) a cui c'è fisicamente collegato il volante del timone, fa da serbatoio per l'olio.
generalmente in quelle idroguide ci va un olio MOLTO liquido e di color chiaro paglierino.... fin troppo spesso vedo che ci buttano dentro olio rosso (ATF) che NULLA ha a che fare con l'olio corretto.
Un olio errato, specialmente se ha tra le sue caratteristiche una eccessiva dilatazione sotto effetto termico (ovvero aumenta di volume parecchio), è plausibile che 'il troppo' venga buttato fuori dallo sfiato....ma appunto dallo sfiato, non da altre parti.
Se è uscito da altre parti, l'unico punto 'debole' è il paraolio dell'attuatore in sentina. Se è uscito da li e in quantità modiche, ci sta che la gradazione sbagliata e/o la dilatazione termica abbiano creato una pressione eccessiva mentre la timoneria stava ferma.
Anni fa, su una precedente barca con FB, ho installato una ultraflex da 300cv. Notai anch'io che, lasciandola ferma sul carrello, trovavo dell'olio sotto allo stelo di comando del FB e l'unica spiegazione che mi ero dato era appunto una eccessiva dilatazione termica dell'olio combinata al fatto di non muoverla per parecchi giorni. Infatti se la timoneria veniva mossa, l'eventuale 'sovrapressione' veniva subito scaricata, in quanto azionavo le valvole dell'helmet girando il timone. Ma se non toccavo nulla e lasciavo per molto tempo la timoneria ferma (specialmente in presenza di forti differenze di temperatura), questa perdita si manifestava.
[
Sull'olio, sono francamente perplesso. Confermo che il rabbocco mi è stato fatto con ATF dal meccanico della Volvo Penta di Marciana Marina... E in sentina non ce n'era nemmeno una goccia (tantomeno a mare) quindi non è uscito da lì....Il mistero si infittisce..... :eek


mezzomarinaio
utente registrato
Messaggi: 499
Iscritto il: 09/06/2016, 16:31
2017 x 1
Grazie Ricevuti: 5 volte
Stato: Non connesso

Re: Problema ad idroguida

Messaggio da mezzomarinaio » 25/06/2019, 20:45

Hai una vaschetta d'olio a poppa con sopra un tappo che regola la pressione se non è infilato bene accade il problema da te descritto. È successo anche a me e ad un altro utente in passato. Basta sistemare bene il tappo di quella vaschetta e tutto torna normale... almeno te lo auguro

Inviato dal mio SM-N960F utilizzando Tapatalk


Rispondi

Torna a “Consigli, Informazioni e Opinioni su Barche, Motori etc, etc.”

Chi c’è in linea

Visitano il forum: Nessuno e 20 ospiti